autre question matérielle

Voir le sujet précédent Voir le sujet suivant Aller en bas

autre question matérielle

Message  pefm le Jeu 8 Jan - 13:36

Je vais en profiter aussi pour vous poser une question. Je viens de monter un PC pour quelqu'un. Quand je l'allume, y'a du jus, tous les ventilos tournent (proc, vidéo, alim) mais il ne se passe rien. Aucun bip, rien ne bouge à l'écran.
J'ai viré la carte vidéo pour tester la sortie intégrée à la carte mere : pareil.

Vous avez une idée de quoi ça peut venir ? Si c'est avant l'affichage vidéo, c'est la carte mere, le proc ou la ram qui déconne j'imagine.
avatar
pefm

Messages : 1376
Date d'inscription : 26/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: autre question matérielle

Message  maverick le Jeu 8 Jan - 14:02

voir RAM test avec une autre barrette si possible sinon tente un clear cmos (cavalier ou switch près de la pile)
avatar
maverick

Messages : 2711
Date d'inscription : 26/02/2008
Age : 55
Localisation : 43°27

Voir le profil de l'utilisateur http://www.lesforumz.com/viewtopic.php?t=130131&highlight=

Revenir en haut Aller en bas

Re: autre question matérielle

Message  papacoz le Jeu 8 Jan - 14:18

regarde si les branchements de la façade sont en bon ordre

normalement en bas à droite de la carte mére

aussi le branchement ( carré 4 plots ) pour pintium si c'est un pintium
avatar
papacoz

Messages : 2332
Date d'inscription : 01/03/2008
Age : 65
Localisation : tout en bas à gauche

Voir le profil de l'utilisateur http://txiko.free.fr/

Revenir en haut Aller en bas

Re: autre question matérielle

Message  pefm le Jeu 8 Jan - 14:18

Je ne perd rien à essayé. Je m'étais dis que comme la carte mere étaient neuve, un clear cmos n'aurait rien changé puisque bios d'origine.
J'essaierai ce soir.

Si c'est matériel, j'espere que c'est la ram, et que j'aurais pas à démonter mon pc pour tester carte mere et proc


Edit : pour moi tous les branchements sont bons, j'ai vérifié et revérifié.
avatar
pefm

Messages : 1376
Date d'inscription : 26/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: autre question matérielle

Message  papacoz le Jeu 8 Jan - 14:22

c'est quoi ta carte mere marque modèle proc , ram

passe moi ça je regarde de plus pres à 14h30
avatar
papacoz

Messages : 2332
Date d'inscription : 01/03/2008
Age : 65
Localisation : tout en bas à gauche

Voir le profil de l'utilisateur http://txiko.free.fr/

Revenir en haut Aller en bas

Re: autre question matérielle

Message  Tontonbledar le Jeu 8 Jan - 14:31

si tu n'a pas le bip de parité je penserais à la ram...test avec une autre.

donne la config complete aussi ca peut aider...
avatar
Tontonbledar

Messages : 373
Date d'inscription : 27/02/2008
Localisation : Au zinc

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: autre question matérielle

Message  pefm le Jeu 8 Jan - 14:41

* 1 x Processeur Athlon 64 6400+ X2 Dual Core - Core Windsor - 125W - Socket AM2 - BOX
* 2 x Mémoire CRUCIAL DDR2 PC2-6400 - 2 Go 800 MHz - CAS 6 - CT25664AA800
* 1 x Graveur DVD Interne 20X - DVR-216DBK - SATA - Bulk Noir
* 1 x Boîtier PC Mad-X Shining - 550 Watts - Noir
* 1 x Carte Mère MSI K9AG Neo2 Digital - Socket AM2 pour AMD Athlon 64 / X2 / Sempron
* 1 x Carte Graphique GeForce 9400GT - 1024 Mo DDR2 - PCI Express 2.0
* 1 x Disque Dur Externe 2.5'' HDDR250E03E - 250 Go 8 Mo 5400 tr/min - USB 2.0

Les disques durs internes sont de IDE que j'avais d'avance
avatar
pefm

Messages : 1376
Date d'inscription : 26/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: autre question matérielle

Message  Tontonbledar le Jeu 8 Jan - 15:15

pefm a écrit:* 1 x Processeur Athlon 64 6400+ X2 Dual Core - Core Windsor - 125W - Socket AM2 - BOX
* 2 x Mémoire CRUCIAL DDR2 PC2-6400 - 2 Go 800 MHz - CAS 6 - CT25664AA800
* 1 x Graveur DVD Interne 20X - DVR-216DBK - SATA - Bulk Noir
* 1 x Boîtier PC Mad-X Shining - 550 Watts - Noir
* 1 x Carte Mère MSI K9AG Neo2 Digital - Socket AM2 pour AMD Athlon 64 / X2 / Sempron
* 1 x Carte Graphique GeForce 9400GT - 1024 Mo DDR2 - PCI Express 2.0
* 1 x Disque Dur Externe 2.5'' HDDR250E03E - 250 Go 8 Mo 5400 tr/min - USB 2.0

Les disques durs internes sont de IDE que j'avais d'avance

tu as peut etre un conflit entre l ide et le sata.
Bon je suppose que l 'externe tu l'a bien sur pas branché pour le moement.
Essaye en debranchant le graveur pour laisser que les interfaces ide et test.mais je pense plus à la ram qui bug et je pense que tu as essayé d'inversé ou d'en mettre qu'une.
Pour les brachement tu dis que c'est bon,as tu bien branché l'alimentation du proc(pin4broches)à coté du proc.
les dd sont formaté?
car j'avais eu le meme probleme il y a un certain temp j'avais voulu recuperer un ancien dd ide avec un sata neuf l ide m'empeché de demmarrer l ordi meme apres installation et en le connectant apres....des que je le sortais ca marché...
avatar
Tontonbledar

Messages : 373
Date d'inscription : 27/02/2008
Localisation : Au zinc

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: autre question matérielle

Message  pefm le Jeu 8 Jan - 15:19

J'ai testé en débranchant le graveur, j'ai testé avec une seul barrette de ram, j'ai testé sans les disques durs ide... (je sais pas si ils sont formatés)

Bon, je verrais en prenant la ram de mon pc qui marche ce soir
avatar
pefm

Messages : 1376
Date d'inscription : 26/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: autre question matérielle

Message  Ducat le Jeu 8 Jan - 15:34

Pefm tu as essayer avec une seul barette de ram ?

Désolé j'avais pas vu le message de tonton ni ta réponse pefm sa m'apprendra à pas rafraichir la page avant de répondre Rolling Eyes


Dernière édition par Ducat le Jeu 8 Jan - 15:54, édité 1 fois
avatar
Ducat
Respecteur du con d'en face
Respecteur du con d'en face

Messages : 2285
Date d'inscription : 25/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: autre question matérielle

Message  Indians le Jeu 8 Jan - 15:40

pefm a écrit:J'ai testé en débranchant le graveur, j'ai testé avec une seul barrette de ram, j'ai testé sans les disques durs ide... (je sais pas si ils sont formatés)

Bon, je verrais en prenant la ram de mon pc qui marche ce soir

Bonjour pefm

Personnellement je ne peux t'aider Crying or Very sad

mais regarde ce Tuto : http://forum.rue-montgallet.com/ruemontgallet/Materiel/autre/tutorial-pour-problemes-sujet_57993_1.htm

@++

.
avatar
Indians

Messages : 839
Date d'inscription : 28/07/2008
Age : 37

Voir le profil de l'utilisateur http://www.frigorifix.com/

Revenir en haut Aller en bas

Re: autre question matérielle

Message  pefm le Jeu 8 Jan - 15:46

Merci l'indien

Ca va mettre utile ce tuto.
avatar
pefm

Messages : 1376
Date d'inscription : 26/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: autre question matérielle

Message  papacoz le Jeu 8 Jan - 16:45

a ce que je vois il y a un chipsert graphyque integre

essaye en passant par lui

les utilitaires sont sur le cd de la carte mere


pardon j'avais mal lu

regarde dans le bios ce qui est activé au niveau graphyque
avatar
papacoz

Messages : 2332
Date d'inscription : 01/03/2008
Age : 65
Localisation : tout en bas à gauche

Voir le profil de l'utilisateur http://txiko.free.fr/

Revenir en haut Aller en bas

Re: autre question matérielle

Message  pefm le Jeu 8 Jan - 17:00

J'y ai pas accés puisqu'aucun signal n'est envoyé à l'écran. En résumé, quand je l'allume, les ventilo tourne et c'est tout
avatar
pefm

Messages : 1376
Date d'inscription : 26/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: autre question matérielle

Message  papacoz le Jeu 8 Jan - 17:18

la carte est neuve retour atelier

probleme alimentation carte un element defectueu

le proc est bien placé dans son logement ? Embarassed
avatar
papacoz

Messages : 2332
Date d'inscription : 01/03/2008
Age : 65
Localisation : tout en bas à gauche

Voir le profil de l'utilisateur http://txiko.free.fr/

Revenir en haut Aller en bas

Re: autre question matérielle

Message  pefm le Jeu 8 Jan - 17:40

Je pense aussi pour un probleme soit carte mere, soit proc, soit ram.
avatar
pefm

Messages : 1376
Date d'inscription : 26/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: autre question matérielle

Message  pefm le Jeu 15 Jan - 3:06

Je l'ai démonté, testé son proc sur ma CM, ca marchait
testé mon proc sur sa CM, ca marchait aussi
je l'ai remonté et là ça marchait...

Pas compris
avatar
pefm

Messages : 1376
Date d'inscription : 26/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: autre question matérielle

Message  Ducat le Jeu 15 Jan - 9:36

pefm a écrit:Je l'ai démonté, testé son proc sur ma CM, ca marchait
testé mon proc sur sa CM, ca marchait aussi
je l'ai remonté et là ça marchait...

Pas compris
cyclops Les joies de l'informatique
avatar
Ducat
Respecteur du con d'en face
Respecteur du con d'en face

Messages : 2285
Date d'inscription : 25/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: autre question matérielle

Message  pefm le Jeu 15 Jan - 11:26

Ducat a écrit: cyclops Les joies de l'informatique
Et ses mystères...
avatar
pefm

Messages : 1376
Date d'inscription : 26/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: autre question matérielle

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum